Start a new topic

Code error when browser from SDK 1.10


After my completion of installation SDK 1.10, I click to browser demo web site it faced error as below.

Thank for your kind support me.

1 Comment

This issue has been fixed in version 1.11. It had to do with a bug in sitemap provider.

Login or Signup to post a comment