Start a new topic

Error to create new project with SDK 1.10

Hi there,

I just install SDK 1.10 successfully. But while I create new project and it show me an error message as below

(73.7 KB)
1 Comment

You're missing a "Windows Management Framework 3.0" prerequisite. Download and install it manually:

Check the SDK getting started guide

Login or Signup to post a comment